Su1

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Starkes Rauschen bei Dämmerungsaufnahmen mit Sony HDR-CX 900 E

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Starkes Rauschen bei Dämmerungsaufnahmen mit Sony HDR-CX 900 E

    Hallo zusammen,

    ich bin zwar einerseits kein echter Einsteiger mehr, weil ich auch schon seit vier Jahren eine Panasonic HDC-SD707 habe, allerdings habe ich sie doch recht wenig benutzt und lieber mit meiner Nikon-DSLR fotografiert. Allerdings habe ich jetzt doch mal Lust bekommen, etwas tiefer in die Filmerei einzusteigen. Dafür habe ich mir nun eine Sony HDR-CX 900 E geholt. Dazu noch ein Stativ mit entsprechendem Videokopf.

    Die Kamera habe ich vor allem in Gedanken an die angeblich gute Tauglichkeit für Lowlight-Situationen ausgesucht. Endlich mal rauschfrei und trotzdem hell genug Feuerwerk zu filmen war einer meiner Gedanken dazu.

    Nun hab ich gestern die ersten Outdoorversuche gestartet und bin doch ein wenig geschockt. In Sachen Rauschverhalten erscheint sie mir derzeit kaum viel besser als die alte Pan.-707. Dabei habe ich die Gain extra auf erträgliche Werte begrenzt (max. 18db, meist noch deutlich weniger). Das Aufnahmeformat war XAVC S HD. Ich frage mich, wie der Kollege hier seine Aufnahmen gemacht hat (angeblich ja weitgehend in Werkseinstellung bzw. "Plug-and-Play-Modus"): https://www.youtube.com/watch?v=ayvWvmqRLNQ

    Da stimmt doch etwas nicht! Sogar im IR-Modus sieht man bei dem kein Rauscxhen, während das bei mir aussieht wie im Griesspudding aufgenommen. Und im normalen Modus rauscht es schon bei Aussenaufnahmen, wenn die Sonne noch oben die Bergspitzen touchiert, während man im Rheintal filmt.

    Interessant ist auch, dass mein Rechner ausschliesslich mp4-Dateien auf der Kamera findet, obwohl ich XAVC S HD eingestellt hatte.Vielleicht liegt da der Hase im Pfeffer, weil ich die Videos einfach nur auf den Rechner gezogen habe und dann per Windows-Mediaplayer angeschaut hab?


    Grüsse:
    Thomas

    #2
    Zitat von TroubadixRhenus Beitrag anzeigen

    Da stimmt doch etwas nicht!
    Da stimmt allerdings etwas nicht. Normal ist das nämlich nicht. Hast du alle Einstellungen mal überprüft? Shutter speed, Blende, manueller Modus, Nightshot off/on, keine automatischen Aufnahmepresets, etc.?

    Ich filme ausschließlich in XAVC S und die Dateien kommen alle als mp4 auf den Rechner, das ist bei mir nicht anders, völlig in Ordnung und hat nichts mit deinem Problem zu tun. Mp4 ist ja nur die Containerbezeichnung, die den aktuellen Kompressionlevel H.264 5.2 beinhaltet (von Sony für XAVC S verwendet).

    Falls du alles richtig gemacht hast, bleibt letzten Endes auch die Möglichkeit, dass dein Gerät defekt ist und du es umtauschen musst. Auch das kommt trotz Qualitäts-Checks heute noch vor.
    Zuletzt geändert von Jensli; 24.07.2014, 10:41.

    Kommentar


      #3
      In welchem Format hast du das Video aufgenommen 50p oder 25p, ich hab' die Erfahrung gemacht dass z.B. meine PJ780v in 25p deutlich besser schwachlicht Ergebnisse liefert, sogar im Vergleich zu 50p + LowLux-Mode, unter Umständen reagiert die CX900 ähnlich.
      Ein anderes Problem ist die von dir hervorgehobene Schärfe, dieses geschärfte Bild wirkt sich, zumindest bei Geräten bei denen ich den Parameter direkt im Gerät einstellen kann, nicht unbedingt positiv auf die Lowlight Performance aus, weil es in den meisten Fällen zu gesteigertem Farbrauschen führt.

      Kommentar

      Sky1

      Einklappen

      Sky2

      Einklappen
      Lädt...
      X