Su1

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

VA-News - VIDEOAKTIV 04/2016 : Sony gegen Panasonic - AX53 vs. VX 989 und VXF 999

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    VA-News - VIDEOAKTIV 04/2016 : Sony gegen Panasonic - AX53 vs. VX 989 und VXF 999

    Die neue VIDEOAKTIV 04/2016 erscheint nächste Woche Dienstag, dem 10. Mai am Kiosk, lässt sich aber ab sofort als PDF kaufen und in der Print-Version bestellen. Das neue Heft ist gespickt mit Highlights, allen voran das Spitzenduell zwischen Panasonic und Sony – sprich der HC-VX 989 respektive HC-VXF 999 gegen den Sony FDR-AX 53.



    #2
    Die, zumindest für mich, wichtigste Frage zum AX53 wird leider nicht beantwortet: Kann man im Gegensatz zum Vorgänger endlich Blende, Verschlusszeit und Gain manuell kontrollieren - also wirklich manuell, nicht nur Blenden oder Zeitautomatik? So wie es beim FDR-AX100E geht... Die eigentlich selbstverständliche Funktion zur Farbtemperaturvorgabe gibt es ja schonmal nicht, wie die Tabelle auf Seite 24 zeigt. :/

    Nachtrag: "Die Farbe Lila" klingt als Titel langweilig, ist aber einer der wertvollsten Artikel seit langer Zeit... Dicht gefolgt von den beiden ersten Artikeln dieser Serie. Bitte künftig mehr Beiträge mit solch praxisrelevanter Wissensfülle!
    Zuletzt geändert von Lui; 06.05.2016, 23:59.

    Kommentar


      #3
      Ist das nicht die Funktion zur Temperaturvorgabe oder zumindest vergleichbar?

      http://helpguide.sony.net/cam/1630/v...000934429.html

      Kommentar


        #4
        Das Verschlusszeit/Blendenproblem ist weiterhin vorhanden.

        VG
        Jan

        Kommentar


          #5
          Dass die an dieser Stelle angesprochene Tonproblematik des AX53 auf den Bildstabilisator zurückzuführen sein soll, ist für mich nicht nachvollziehbar. Denn bei abgeschaltetem Stabilisator ändert sich der Ton nicht. Im aktuellen Heft dagegen wird darauf hingewiesen, dass das Phänomen (ähnelt einem verstärkten Rauschen) nur beim Filmen aus der Hand auftritt, aber verschwindet, wenn die Kamera "fest installiert" ist. Was immer damit gemeint sein soll, eine Stativbefestigung ändert überhaupt nichts an dem Störgeräusch. Erst wenn man den Camcorder auf eine Tischplatte setzt, verschwindet das Geräusch binnen 2 Sekunden nahezu vollständig.
          Ich halte es für ein Körperschallphänomen (vielleicht in Verbindung mit einem Lüfter), wofür die veränderten akustischen Bedingungen durch die Tischauflage sprechen. Mikrofon oder Mikrofonverstärker würden immer das Störgeräusch produzieren. Fährt man den Pegel manuell herunter, lässt sich auch weitgehend störungsfrei filmen.
          Bin mal gespannt, ob Sony das mit einem Firmwareupdate in den Griff bekommt. Der Autofkus ist durch das Update ja bereits besser geworden.

          Kommentar


            #6
            "Die Farbe Lila" klingt als Titel langweilig
            Deshalb hast du wahrscheinlich auch nicht den Film gleichen Titels gesehen!?

            Etwas anderes zur neuen Druckausgabe VA 4/2016:
            Da erfahre ich plötzlich auf Seite 37 völlig Neues über den PXW-X200: "Der punktstärkste 4K-Henkel-Camcorder ...".
            War mir bisher unbekannt, dass der auch 4K beherrscht. Ist mir da ein Firmwareupdate entgangen?:shock::question:
            Zuletzt geändert von K.-D. Schmidt; 10.05.2016, 20:01.

            Kommentar


              #7
              Habe folgendes für die Tonproblematik gefunden:
              Zitat:
              "Be sure to keep your finger on the power zoom lever. If you move your finger off thepower zoom lever,
              the operation sound of the power zoom lever may also be recorded"
              Link
              Warum auch immer :question:
              MfG
              A-Wolf

              Kommentar


                #8
                Zitat von K.-D. Schmidt Beitrag anzeigen
                Etwas anderes zur neuen Druckausgabe VA 4/2016:
                Da erfahre ich plötzlich auf Seite 37 völlig Neues über den PXW-X200: "Der punktstärkste 4K-Henkel-Camcorder ...".
                War mir bisher unbekannt, dass der auch 4K beherrscht. Ist mir da ein Firmwareupdate entgangen?:shock::question:
                Völlig richtig - sorry, das ist mein Fehler: Es muss natürlich Full-HD-Henkel-Camcorder heißen. Vor lauter 4K ... Wie der Blick in unsere Bestenliste S. 93 zeigt wäre der derzeit punktbeste (getestete) 4K-Henkel-Camcorder der PXW-FS 5 oder der Panasonic AG-DVX 200 - je nachdem, ob man mit oder ohne Wechseloptik meint.

                Danke für den Hinweis!

                Viele Grüße

                Hans Ernst/Red. VIDEOAKTIV

                Kommentar


                  #9
                  Zu AX53 Zeitlupe:
                  Nach den techn. Daten von Sony kann der AX53 eine Zeitlupe mit 120/100fps in FHD aufnehmen. Ebenso ist dort eine fließende Zeitlupe vermerkt.
                  In den Daten der VA ist bei der Funktion ein " - " . Bei den beiden Panasonics, ebenfalls in FHD, ein Punkt.
                  Auch wenn es bei der Gesamtwertung keine große Auswirkung haben wird, wurde die Funktion bei der Bewertung berücksichtigt?

                  Gruß Manfred
                  Zuletzt geändert von make; 12.05.2016, 22:22.

                  Kommentar


                    #10
                    Es wäre auch hilfreich, wenn die Sensorangaben in der Rubrik Daten aussagekräftiger würden. Schaut einfach mal auf die Sony Werbung auf Seite 2 des Hefts. Dort wird sehr schön dargestellt, warum der nominell kleinere Sensor des AX53 eigentlich der deutlich größere im Vergleich zum AX33 ist. Übrigens entsprechen die Sensordaten des "Vorgängermodells" auch exakt denen des Panasonic Duos 989/999. Dann versteht man auch besser, warum der AX 53 bei Lowlight satte zwei Noten besser abschneidet als Vorgänger und Konkurrenten, die den gleichen 2,3"-Sensor nutzen.

                    Kommentar


                      #11
                      Ax53

                      Erwartungen nicht erfüllt!
                      Wie schon von "Jan" gesagt, besteht weiterhin das Verschlusszeit/Blenden Problem!
                      Nicht, dass immer nur Blende oder Verschlusszeit angezeigt wird, sondern man ist im manuellen Modus. Verändert man die Zeit wird das Bild dunkler/heller. Gleiches geschieht auch im Blenden-Modus, sowie bei der Belichtungseinstellung. Hier wäre es hilfreich das Blend, Zeit und Gain angezeigt wird, aber das Bild nur die Helligkeit ändert, wenn alles auf Manuell eingestellt ist! Das ist jetzt der Fall, aber man kennt die anderen Werte nicht und kann auch nicht die gewünscht Belichtung mit selbst definierten Zeit/Blede und Gain einstellen. Also für mich unbrauchbar!
                      Das Menü ist eine Katastrophe, wie auch schon von Videoaktiv angedeutet. Völlig unübersichtlich und Einstellungen sind da, wo sie nicht hingehören, wie die 24P Einstellung.
                      Stellt man das ein ist zunächst alles i.O., nur dann stellt man fest, dass man kein Video mehr auf eine SD aufnehmen, falls die mit 25P Formatiert ist! Außerdem lässt sich kein High-Speed Video in diesem Modus machen! Bei der NTSC-Version, hätte man mehr Möglichkeiten!
                      Nach einer Einstellung im Menü, springt man sofort wieder heraus auf das Vorschau-Videobild und muss danach sich wieder ins Menü begeben um weitere nötige Einstellungen machen zu können - und das nervt tierisch! Es gibt aber zum Glück drei User Einstellungen, definiert bei "Meine Taste" da können dann 3 Funktionen aufs Display gelegt werden. Leider nicht High-Speed Video. Rechts unten ist ein Film-Symbol, auch hier kann man das Format ändern. Das ist zumindest etwas, aber nirgends in der Anleitung deutlich beschrieben!
                      Das Display kann auf hell eingestellt werden, damit man es in heller Umgebung noch abgelesen werden kann. Auf dem Gletscher sieht man aber trotzdem nichts.
                      Also Sucher raus ziehen. Nur erst wenn die Klappe zu ist, wird der Sucher aktiviert!
                      Dann sind aber keine Einstellungen mehr möglich!! Jetzt ist man aufgeschmissen.
                      Zudem sieht man im Sucher auf dem Gletscher fast nichts. Grund, das Sucherbild ist relativ dunkel auf dem Gletscher. Zudem auch sehr klein und hat keine Abschottung durch seitlich einfallendes Licht. Dadurch hat man die allergrößte Mühe etwas zu erkennen. Man braucht jedenfalls einige Zeit, bis sich das Auge daran gewöhnt hat. Dann hat mich auch der Bildstabilisator im Stich gelassen Link: https://www.youtube.com/watch?v=S5qHO2d5XoY
                      Die Problematik mit dem Ton habe ich noch nicht festgestellt, aber die Sprachverständlichkeit ist nicht berauschend.
                      Die Bildqualität finde ich nicht so toll, wie die Messwerte von Videoaktiv mir glauben mach wollen. Werde mal mit TestChart ISO_12233 auf 3840x2160 getrimmt aufnahmen in UHD machen. Auch bei FHD mit Original ISO_12233 Chart und bei High-Speed. Bin gespannt!
                      Alles in allem, mit der AX100 oder gar der X70 (Suchermuschel) wäre ich besser aufgehoben gewesen! Ist halt etwas größer schwerer. Testbilder stelle ich noch ohnline.

                      Gruß

                      Kommentar


                        #12
                        Kann das jemand bestätigen das die Störgeräusche mit einem zusätzlich an die Kamera angeschlossenen Mikro (zb. Rode) verschwinden bzw. nicht auf der Tonspur landen ?

                        Kommentar


                          #13
                          Ja, das kann ich. Ein externes Mikrofon zeichnet das Störgeräusch nicht auf, zumindest kann ich das für mein Rode SVM Pro bestätigen, weil es offenbar weiter von der Störquelle entfernt ist als das interene Mikro.

                          Kommentar


                            #14
                            Danke. Ist es eigentlich ein Problem mit einer PAL Kamera (zb. AX53 in Deutschland gekauft) in einem NTSC Land bei Kunstlicht zu filmen ? Hab da mal was gehört wegen der Netzfrequenz 60 Hz (meist NTSC Länder) beziehungsweise 50 Hz (meist PAL Länder)...

                            Kommentar


                              #15
                              Solange man die Verschlusszeit manuell entsprechend anpassen kann (zum Beispiel 1/50s bei 50Hz-Beleuchtung und 1/60s bei 60Hz), sind unterschiedliche Normen ein lösbares Problem. Ob das mit der AX53 geht, weiß ich allerdings nicht, denn die Consumer-Sonys sind zwar stark im Automatikbereich, lassen bei den manuellen Einstellmöglichkeiten aber leider oft zu wünschen übrig. Ein Blick in die Anleitung sollte dir Klarheit verschaffen.

                              Kommentar

                              Sky1

                              Einklappen

                              Sky2

                              Einklappen
                              Lädt...
                              X