Su1

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Panasonic AG-AC 160 - Der neue Star am CAM - Himmel ?

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    #31
    Die AG-AC 160 ist inzwischen durchs Messlabor durch wie ich eben erfahren habe. Die 250er ist noch nicht eingetroffen, soll aber spätestens bei einem Besuch von Panasonic Bradcast Anfang Dezember kommen. Eindrücke dazu kann ich leider noch nicht liefern.
    Viele Grüße
    Joachim Sauer

    Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

    Kommentar


      #32
      Mich würde ja die 160er interessieren. es hieß ja, wenn sie bei euch ist Ihr erste testaufnahmen hier veröffentlicht.

      Kommentar


        #33
        Ich habe die Testaufnahmen im Labor angefordert - schließlich kam von dort auch das Angebot:)

        Wir werden es diese Woche noch online stellen.
        Viele Grüße
        Joachim Sauer

        Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

        Kommentar


          #34
          Hallo MUK,
          Könnten sie mir die Einstellungen der Kamera verraten, es wäre für mich als Laie sehr wertvoll.Danke.

          Schöne Grüsse

          Kommentar


            #35
            Hallo,
            scheint ja ein echtes Geheimnis zu sein. Danke.

            Mfg

            Kommentar


              #36
              Anzeigefehler ?

              Wenn man den ND-Schalter auf 1/4 stellt wird ND=Off auf dem Display angezeigt, bei Stellung 1/16 wird ND =1/4 angezeigt...usw. Die Funktion des ND-Schalters ist aber ok.

              Wie sieht das bei Euch aus ? Ist das nur ein Fehler bei meiner Kamera ?

              Kommentar


                #37
                Hallo b888ar. Tut mir leid habe deine Anfrage jetzt erst gelesen.
                Also ich arbeite im Moment vor allem im Innenbereich. Also Kunstlicht oder Mischlicht mit Originalbeleuchtung, selten separat beleuchtet.
                Da benutze ich am ehesten folgenden Preset (übrigends derzeit auch Aussen gut)

                D-Pegel 0
                Vert- det- Pegel +3
                Det-Frequ 0
                Farbpegel +1
                Die nächsten Drei auf 0
                Schwarzwert -1 (Draußen sogar bis -3)
                DRS aus (finde ich ganz wichtig - aber entscheide selbst)

                Gama SD Norm
                Knie Low
                Farbmat Norm2
                Hautfarbe Aus

                Dies ist mein derzeitiger Lieblingspreset. Habe noch drei andere, wobei ich die noch nicht wirklich ausgiebig getestet habe.
                Alles ist natürlich subjektiv nach meinem Empfinden eingestellt. Teste und entscheide selbst.

                Hoffe ich konnt dir helfen.

                Kommentar


                  #38
                  Hallo hwi.

                  Das ist dubios. Bei mir wird die Anzeige richtig angezeigt. Allerdings bin ich mir gar nicht so sicher, ob die 160ér tatsächlich einen echten
                  ND Filter, wie man ihn kennt als ND - Filterrad hat. Dagegen spricht schon mal die Anordnung des Wahlschalters und die entsprechende
                  Leichtgängigkeit. Füllt sich nicht an, als ob ein Filterrad bewegt wird. Was mich noch bestärkt in der Vermutung ist: Kürzlich hatte ich einen
                  Aussendreh und stellte den ND auf 1/16 ein. Alles prima Belichtung passte. Nun hatte ich die Kamera für kurze Zeit ausgeschaltet und nach dem
                  Einschalten, war plötzlich alles überbelichtet, so als wäre kein ND aktiv. Der Schalter stand aber noch auf 1/16 - klar hat ja auch niemand daran rum gedreht. Ich habe den ND dann einmal auf POS 0 und dann wieder auf 1/16 gedreht und alles war wieder in Ordnung. Das riecht nach Elektronik, denn kein mechanischer Filter verschiebt sich durch abschalten der Kamera -- oder ????

                  Kommentar


                    #39
                    ND-Filter

                    Hallo muk

                    Vielen Dank für die rasche Stellungnahme.

                    Ich bin noch am am Probieren der Funktionen, da ich die Kamera erst wenige Tage habe. Einen Aussendreh mit entsprechender Helligkeit konnte ich noch nicht vornehmen, da es hier seit Tagen
                    ununterbrochen regnet. Der Test des ND-Filters fand unter lowlight-Bedingungen statt, was ja nicht
                    seinem Zweck entspricht.
                    Allerdings konnte ich bei mir festellen, dass die Filterstellung nach aus- und wiedereinschalten der
                    Kamera erhalten blieb. Dies würde vielleicht doch für einen mechanischen Filter sprechen.
                    Am Donnerstag bin ich bei meinem Händler und werde ihn fragen. Er hat zwar die 160 derzeit nicht am Lager, dafür aber die 250 und werde das an diesem Gerät probieren. Zumindest nehme ich an, dass die ND-Filter-Konstruktion identisch ist.

                    Gruss hwi

                    Kommentar


                      #40
                      weiteres zum ND-Filter

                      Zitat von MUK Beitrag anzeigen
                      Hallo hwi.

                      Das ist dubios. Bei mir wird die Anzeige richtig angezeigt. Allerdings bin ich mir gar nicht so sicher, ob die 160ér tatsächlich einen echten
                      ND Filter, wie man ihn kennt als ND - Filterrad hat. Dagegen spricht schon mal die Anordnung des Wahlschalters und die entsprechende
                      Leichtgängigkeit. Füllt sich nicht an, als ob ein Filterrad bewegt wird. Was mich noch bestärkt in der Vermutung ist: Kürzlich hatte ich einen
                      Aussendreh und stellte den ND auf 1/16 ein. Alles prima Belichtung passte. Nun hatte ich die Kamera für kurze Zeit ausgeschaltet und nach dem
                      Einschalten, war plötzlich alles überbelichtet, so als wäre kein ND aktiv. Der Schalter stand aber noch auf 1/16 - klar hat ja auch niemand daran rum gedreht. Ich habe den ND dann einmal auf POS 0 und dann wieder auf 1/16 gedreht und alles war wieder in Ordnung. Das riecht nach Elektronik, denn kein mechanischer Filter verschiebt sich durch abschalten der Kamera -- oder ????

                      Hallo muk

                      In Sachen ND-Filter bin ich ein wenig weiter gekommen.

                      Die dubiosen Anzeigen erscheinen nur, wenn man den ND-Filter bei schwachem Licht aktiviert ( was ja letztlich sinnlos ist ). z.B. Kamera bei normaler Wohnzimmerbeleuchtung schräg in Richtung
                      (nicht zu hellem) Boden halten.

                      Ich habe heute bei meinem Händler den ND-Filter an der nahezu baugleichen ( ausser Codec etc)
                      AX 250 probiert. Es erscheinen die gleichen Anzeigen.
                      Mein Händler konnte das nicht erklären und will bei Panasonic nachfragen.

                      Inzwischen meine ich, eine plausible Erklärung gefunden zu haben. Ob sie zutrifft weiss ich natürlich nicht:

                      Schalter auf ND=1/4. Display meldet blinkend :ND off.....und mein damit: es ist zu dunkel, ND besser ausschalten.
                      Schalter auf ND= 1/16. Display meldet blinkend: ND 1/4....und meint damit: es ist zu dunkel,
                      nimm besser nur 1/4.
                      etc.

                      Im übrigen glaube ich doch, dass es sich um einen mechanischen ND-Filter handelt.
                      Beim Ein-oder Umschalten hört man mit einer minimalen Zeitversetzung ein leises Klicken. Das spricht
                      gegen eine elektronische Lösung, zumal der Zustand ( am besten nochmals ausprobieren)
                      nach aus- und wieder einschalten erhalten bleibt.

                      Gruss hwi

                      Kommentar


                        #41
                        Zitat von MUK Beitrag anzeigen
                        Also ich arbeite im Moment vor allem im Innenbereich. Also Kunstlicht oder Mischlicht mit Originalbeleuchtung, selten separat beleuchtet.
                        Da benutze ich am ehesten folgenden Preset (übrigends derzeit auch Aussen gut)

                        D-Pegel 0
                        Vert- det- Pegel +3
                        Det-Frequ 0
                        Farbpegel +1
                        Die nächsten Drei auf 0
                        Schwarzwert -1 (Draußen sogar bis -3)
                        DRS aus (finde ich ganz wichtig - aber entscheide selbst)

                        Gama SD Norm
                        Knie Low
                        Farbmat Norm2
                        Hautfarbe Aus
                        Also ich vergleiche es mal mit den scene file Einstellungen, die ich auch bei der Pana Z10000 vorfinde, bin da auch kein Experte, hätte aber folgende Fragen:
                        - warum setzt du das Nachschärfen (vert Det. level) hinauf, nicht aber den horizontalen Wert? Mir würde es konsequenter erscheinen, beide analog zu verändern?
                        - mit Gama SD Norm wählst du aus den Presets das Setting, welches die steilste Gamma Kurve darstellt, und damit den höchsten Kontrast bringt. Stimmt, ich habe mal Cine-Like D genutzt, und war prompt mit dem Material nicht glücklich, und sowas korrigiert man dann in der Postpro. Aber die Frage ist: meinst du nicht, dass HD-Norm auch reichen würde?
                        - norm2 halte ich für absolut empfehlenswert
                        - knee low ist halt für Material mit einem hohen Anteil im oberen Helligkeitsbereich wünschenswert. Hast du mal getestet, wie gut dazu die von Panasonic in deren vorgeschlagenen Presets verwendete Auto-Funktion ist?
                        Lieben Gruß,
                        Wolfgang
                        http://videotreffpunkt.com

                        Kommentar


                          #42
                          Hallo zusammen!
                          Ich finde die AC160 wird immer interessanter, zumal im Frühjahr schon das Firmwareupdate für 1080/50p rauskommen soll.

                          Eine brennende Frage bleibt trotzdem: MUK schrieb auf der ersten Seite dieses Threads, dass die Kamera einen Lüfter haben soll. Meine Frage: hört man den Lüfter denn, bzw. hört man ihn im aufgezeichneten Audio der Kamera?
                          Wenn ja, wäre dass für mich ein Argument gegen eine so kostspielige Anschaffung.
                          Vielen Dank euch für eine baldige Antwort.
                          Ich fände es spitze, wenn jemand mal Testmaterial hochladen könnte, am besten in 1080/25p.

                          Gruß, JoHoFilm
                          www.johofilm.de

                          Kommentar


                            #43
                            Auch die Z10000 hat einen Lüfter - unten an der Optik. Und nein, das Ding hört man nicht.

                            Bei dem Gerät hier wirds wohl nicht anders sein.
                            Lieben Gruß,
                            Wolfgang
                            http://videotreffpunkt.com

                            Kommentar


                              #44
                              hallo hwi

                              "Inzwischen meine ich, eine plausible Erklärung gefunden zu haben. Ob sie zutrifft weiss ich natürlich nicht:

                              Schalter auf ND=1/4. Display meldet blinkend :ND off.....und mein damit: es ist zu dunkel, ND besser ausschalten.
                              Schalter auf ND= 1/16. Display meldet blinkend: ND 1/4....und meint damit: es ist zu dunkel,
                              nimm besser nur 1/4.
                              etc. "

                              Klar das ist so, was du meinst sind die Vorschläge der Kamera und nicht die Filteranzeige- also kein Fehler.

                              Hallo Wolfgang,

                              deine Fragen zu meinen Presetseinstellungen. In der Theorie hast du in einigen Punkten recht, allerdings muß ich sagen, daß ich anfänglich mit dem Look der CAM nicht zufrieden war. Vor allem wirkte sie für mich recht unscharf und riss mir in hellen Bereichen zu sehr aus.

                              Die Preseteinstellungen sind eine Folge von ca. 4 Wochen Test-Einstellung-und-wieder-test-Einstellung usw. Heute bin ich bei den Einstellungen
                              angelangt und nutze sie schon einige Drehstunden. Bis jetzt bin ich zufrieden, was nicht heißt, das dies die Endlösung ist und natürlich ist es mein subjektiver Eindruck von guter Bildqualität.

                              Wolfgang - Was meinst du mit der Autofunktion bei Presets ???


                              Zum Lüfter:

                              Den Lüfter hört man eigentlich kaum - es muß schon absolut still im Raum sein - und schon gar nicht bei Tonaufnahmen. Ich habe auch weniger Bedenken vor Lüftergeräuschen im Ton. Mehr bewegt mich, was mache ich mit der Kamera in staubiger Umgebung, durch den Lüfter ist
                              Staubentwicklung im Gehäuse eher wahrscheinlich. Was macht die CAM, wenn nach drei Jahren der Lüfter (hoffentlich immer noch leise) den Geist aufgibt ? Raucht sie ab, oder erhalte ich Bildverfälschungen im Aufnahmechip ??
                              Zuletzt geändert von MUK; 18.12.2011, 19:08.

                              Kommentar


                                #45
                                Bei Knee gibt es auch eine Auto-Einstellung, das meinte ich. Du ich bin mir bewußt, dass diese scane files halt auch viel vom persönlichen Geschmack abhängen. Ich habe mir mal erste Presets von abelcine übernommen (Details hier: http://www.videotreffpunkt.com/threa...803#post218803), die sind sehr rauscharm und damit für innen toll, aber für außen zu flau - da brauchts noch eine steilere Gammakurve.

                                Was mir halt an deinen Settings aufgefallen ist, das ist etwa der Punkt dass du bei der Gammakurve die extremste genommen hast. Ist für mich völlig ok - ich bin hier auch absolut noch am Testen.

                                Wer übrigens für diese Scene files eine Dokumentation sucht, möge sich diese Datei mal saugen:

                                http://www.google.at/url?sa=t&rct=j&...S3WLnxbYhPpd9A

                                Da hat sich nichts geändert, bei meiner Z10000 sind die Grundeinstellungen bis heute unverändert gleich (und wohl auch bei der AC160).

                                Die Sache mit dem Lüfter halte ich für vernachlässigbar. Es gibt bei der alten 707er genug Leute, die den sogar zugeklebt haben (was zumindest bei meiner Z10000 nicht leicht geht, weil der mit kleinen Kunststoffrippen versehen ist). Aber die alten 707er funktionieren unverändert. Ich glaube nicht recht dass das Gerät abraucht, sondern halt die Kühlleistung sinkt. Zumindest bei der Z10000 sind da aber rundherum kleine Schrauben, die nahelegen dass man die Kunststoffverkleidung auch mal runter nehmen kann - in ein paar Jahren vielleicht, wenn die Garantie weg ist. Wenns überhaupt notwendig sein wird..... :)
                                Zuletzt geändert von Wolfgang S.; 18.12.2011, 20:15.
                                Lieben Gruß,
                                Wolfgang
                                http://videotreffpunkt.com

                                Kommentar

                                Sky1

                                Einklappen

                                Sky2

                                Einklappen
                                Lädt...
                                X