Su1

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Sony FDR AX53 Audio-Eingang mono

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Sony FDR AX53 Audio-Eingang mono

    Ein herzliches Hallo an alle.
    Ich wäre froh um Tipps wie ich am einfachsten ein Monosignal eines Mik-Funkempfängers (XLRm-Anschluss) so auf meine Sony FDR AX53 (3.5 Stereo-Klinke) verkable, dass beide Audiokanäle mit dem Monosignal weitergesendet/aufgenommen werden. Vielen Dank im Voraus. Videogrüsse. PapaStudio4

    #2
    Suche beim großen Fluss nach xlr auf 3 5 klinke adapter
    z.B https://www.amazon.de/Hama-Audio-Ada...s%2C197&sr=8-6

    MfG
    A-Wolf

    Kommentar


      #3
      Herzlichen Dank. Bereits bestellt. Es ist mir beinahe peinlich da ich ziemlich lange gesucht habe und nichts gefunden habe... MfG PapaStudio4

      Kommentar


        #4
        Gerne geschehen
        MfG
        A-Wolf

        Kommentar


          #5
          Hallo A-Wolf
          Die Verbindungskabe xlr auf klinke sind eingetroffen und können problemlos gesteckt werden aber ich habe einen megastarken 50Hz-Brumm drauf. Alle Geräte werden von der gleichen 230V-Phase gespiesen. Die Signale kommen von Funkempfänger in einer separaten Box. Wenn das xlr an die Sony PXW-Z90 angeschlossen ist gibt es null Brumm. Mit dem Übergangsstück an der FDR AX53 gibt es den Megabrumm. Zwei Kabelstücke und zwei AX53 versucht, immer gleich. Auch wenn die Speisung der Kameras abgehängt werden. Was kann ich da noch tun?

          Kommentar


            #6
            Hallo PapaStudio4,
            Wie ist das Mikro an der AX53 angeschlossen?
            Welche "anderen" Geräte sin wie und wo angeschlossen.

            MfG
            A-Wolf
            PS:
            Ev. bei Hama fragen:
            Für all Ihre Fragen, Anregungen und Probleme haben unsere Mitarbeiter für Sie die passende Lösung.

            Kommentar


              #7
              Hallo A-Wolf

              So ist das verkabelt. Die Z90 liefern null Brumm die AX53 bis fast an den roten Bereich. Wenn ich XLR seite Kameras tausche bleibt es gleich.

              Kommentar


                #8
                Tut mir leid, aber auf dem Bild kann ich nichts erkennen trotz vergrößern und Lesebrille
                MfG
                A-Wolf

                Kommentar


                  #9
                  Besser so?

                  Angehängte Dateien

                  Kommentar


                    #10
                    Danke, ja.
                    Probiere die AX53 ohne 230 V betreiben, bzw. über den USB Anschluss mittels einer Powerbank oder den Akku zu betreiben.
                    Wenn keine Änderung ist, dann ein Netzteil nach dem anderen vom Netz nehmen.
                    Was ist das "Rechteck 1,2,3,4" bzw. die "Kreise 1,2,3, 4"
                    MfG
                    A-Wolf
                    PS: ich vermute, dass das Brummen vom Mikro oder vom Mik-Funkempfängers (Sender?) kommt
                    Zuletzt geändert von A-Wolf; 13.03.2021, 17:30.

                    Kommentar


                      #11
                      AX53-Netzteile habe ich als erstes weggenommen. Kreis sind Funk-Headsets und das Viereck ist ein Rack mit den Empfänger. Mich irritiert, dass die PXWs nicht brummen...

                      Kommentar


                        #12
                        Hast u schon probiert, das Mikro direkt an die AX anzuschließen?
                        MfG
                        A-Wolf

                        Kommentar

                        Sky1

                        Einklappen

                        Sky2

                        Einklappen
                        Lädt...
                        X