Su1

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Unsymmetrie zwischen Bild und Ton

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Unsymmetrie zwischen Bild und Ton

    Liebe Gemeinde,
    komme noch einmal mit einem für mich "uraltem Thema".Auch, als ich noch mit einem Sony-Kassettencamcorder arbeitete als auch jetzt mit dem Full HD Camcorder von Panasonnic erscheint der Fehler immer wieder , so mit ProX4 als auch mit proX 7 der gleiche Fehler, den ich nur Clip für Clip beseitigen kann, indem ich jeden einzelnen Clip kürze : Wenn ich die Clips in derTimeline habe, haben die letzten 2 Bilder aller Clips keine Toneintragung.Ich kürze nun Clip für Clip um die letzten 2 Bilder manuell, was sehr zeitraubend ist.Ich kann mir kaum vorstellen, das soetwas normal ist. Der Fehler zeigt sich auch unverändert nach mehrmaliger Neuinstallation des Betriebssystems Win7 64 bit. ich habe auch Pro X7 mehrmals unter deaktiviertem Virenschutz installiert, alles ohne Erfolg.
    Vielleicht hat jemand ähnliche Erfahrungen oder einen Rat.Mittlerweile denke ich auch an einen Fehler des Computers. Aber über alle Neuinstallationnen ?Wie warscheinlichh wäre das ?
    Beherrsche leider nicht, ein Bild von der Timeline hier einzubringen, hoffe aber, dass ich verstanden werde.
    Im Voraus Danke Euer Werner
    Zuletzt geändert von wegesi; 14.11.2016, 14:30.

    #2
    Meinst du Aufnahmen die der Camcorder in mehrere Dateien aufteilt?

    Kommentar


      #3
      Avchd?

      Hallo wegesi,
      sind das evtl. AVCHD Dateien, die Du aufgenommen hast?
      Und kann es sein , dass Du nur die reinen Video Dateien irgendwohin kopiert hast?

      Dieses Format braucht "Hilfsdaten", die mit abgespeichert werden.
      Man muss die Videos in das Bearbeitungsprogramm importieren, nicht nur einfach rüberschieben.

      Kommentar

      Sky1

      Einklappen

      Sky2

      Einklappen
      Lädt...
      X